1st July 2022

Webhosting: host04 - träges Laden von Webseiten

Wir prüfen aktuell ein Problem, das zum langsamen Laden von Webseiten führt.

Update 22:08 Uhr: Wir lassen das Tool zum Reparieren aller Webseiten-Configs laufen. Dabei können kurz die SSL-Zertifikate ungültig werden. Bitte geduldet euch ein wenig, bis das Programm durchgelaufen ist.

Update 22:12 Uhr: Das Programm hat alle Konfigurationen repariert. Aktuell läuft der Dienst stabil. Wir behalten das im Auge.

Update 04.07.2022 08:31: Das Problem wurde vollständig behoben.

Update 13.07.2022 11:24: Die Problem-Analyse dauert derweil noch an.

Update 13.07.2022 11:41: Das Problem wurde vollständig behoben.