29th March 2021

Restarts von virt-host102, virt-host103

Wir überprüfen momentan ein auftretendes Problem mit den Hostsystemen virt-host102 und virt-host103. Das System startet sporadisch neu. Wir bitten um etwas Geduld, während wir dem Problem auf dem Grund gehen. Wir bitten alle Kunden ihre wichtigsten Services in den Autostart zu legen.


Update 31.03.2021, 21:00 Uhr

Wir haben vom Hersteller einen möglicherweise gefixten Kernel erhalten. Diesen haben wir nun auf beiden Hostsystemen installiert. Damit dieser aktiv wird, ist ein Reboot der Systeme nötig. Wir werden das in der kommenden Nacht erledigen - hoffentlich dann zum letzten mal.


Update 01.04.2021, 00:00 Uhr

Wir restarten jetzt die Systeme, um die neue Kernelversion aktiv zu schalten.


Update 01.04.2021, 00:20 Uhr

Reboot wurde durchgeführt, alle Container sind in Kürze wieder online.